Search:

Type: Posts; User: armstpe; Keyword(s):

Page 1 of 10 1 2 3 4

Search: Search took 0.02 seconds.

  1. Replies
    7
    Views
    1,678

    Re: EOC stats are back..........BUT WOW!

    It looks to me like I was finally credited for those work units that were lost here awhile back due to server problems. :D My point total at EOC and at Stanford are the same.

    Paul
  2. Replies
    12
    Views
    2,079

    Re: There are a lot of LGA 775 Motherboards...

    Ralph,

    There are some decent overclocking uATX boards out there. The Biostar T-Force boards are good. They provide for both automatic overclocking and manual overclocking in the bios. Another...
  3. Replies
    13
    Views
    2,285

    Re: Question for v6 SMP Folders

    All of my SMP rigs are running Ubuntu. :cool:

    Paul
  4. Replies
    13
    Views
    2,285

    Re: Question for v6 SMP Folders

    Not as far as I can tell. I have been getting mostly 2608/2609 WU's on my x2's. :mad:

    Paul

    It does look now like the flood of 2608/2609's has slowed down a little bit. I am only getting ...
  5. Replies
    12,910
    Views
    1,355,834

    Re: The Folded Frog Pub and Eats!!!!

    Guess I'll forget buying one of those. I don't think it will fit in my back yard. :rolleyes:

    Paul
  6. Replies
    4
    Views
    1,619

    Re: Problem with Stanford server

    Yep

    I'm missing one from early this AM. :confused:

    Paul
  7. Replies
    68
    Views
    11,861

    Re: Check out the new V6 Beta Clients.

    MrNovi

    Thanks for your input. Your theory makes a lot of sense and I hope it is correct.

    I will keep plugging along on this in the hopes my return will prevent some other poor slob with...
  8. Replies
    68
    Views
    11,861

    Re: Check out the new V6 Beta Clients.

    Thanks for the replies.

    I am running with the -forceasm -smp -verbosity 9 flags. System monitor shows both cores running at 98% - 100%. At WU startup it shows SSE enabled. ...
  9. Replies
    11
    Views
    1,426

    Re: i just uploaded my first WU!!!!

    Congrats and Welcome

    Paul
  10. Replies
    68
    Views
    11,861

    Re: Check out the new V6 Beta Clients.

    I converted over to V6 using finstall with no problems. :) My first rig to complete a WU was my X2 3800 running at 2.5 Ghz and I received a 2608 WU. Just look at this,

    Project : 2608
    Core :...
  11. Replies
    68
    Views
    11,861

    Re: Check out the new V6 Beta Clients.

    Mr Novi

    I do not understand what you are talking about. All I do is wget finstall, chmod it, fill out the normal questions, and then open it.

    If this is more than you are talking about then I...
  12. Replies
    68
    Views
    11,861

    Re: Check out the new V6 Beta Clients.

    has anybody heard if Finstall is using the new client?

    I have used finstall from the first day and would like to stay with it. :)

    Thank You

    Paul
  13. Replies
    24
    Views
    3,196

    Re: RIP MSI 945P NEO Platnuim

    I can't agree about the older MSI boards being bad. I ran four KT3 ULTRA's at stock for years folding. I still have them and the XP2400+ CPU's stuck in the closet since no one seems interested in the...
  14. Replies
    20
    Views
    2,989

    Re: Six Million for Sick Willie!!!!!!

    This is just sick. :D

    Congrats

    Paul
  15. Replies
    7
    Views
    1,243

    Re: Wheee 2m in sight

    good work there Shad :D :D

    Paul
  16. Replies
    6
    Views
    1,130

    Pat my own back

    I know I left the team for about six months, but I am still very proud of this.

    Total score 1107894
    Overall rank (if points are combined) 1075 of 784126

    WU 3384
    WU 447
    ...
  17. Replies
    12,910
    Views
    1,355,834

    Re: The Folded Frog Pub and Eats!!!!

    Yeah

    Happy Birthday YOUNGSTER. :D
  18. Thread: Folding Forum

    by armstpe
    Replies
    26
    Views
    3,526

    Re: Folding Forum

    Greendragon

    It had no effect. Thanks for the hint. :)

    Paul
  19. Thread: Folding Forum

    by armstpe
    Replies
    26
    Views
    3,526

    Re: Folding Forum

    Thank You

    At least that proves that I am not going completely bonkers. :rolleyes:

    Paul
  20. Thread: Folding Forum

    by armstpe
    Replies
    26
    Views
    3,526

    Re: Folding Forum

    I am getting more confused by the minute. When all this started I had just installed VMware and a copy of Windows XP Home as a guest OS. My host system is Windows XP Pro 64 Bit. I only get a blank...
  21. Thread: Folding Forum

    by armstpe
    Replies
    26
    Views
    3,526

    Re: Folding Forum

    This is really weird. Any track I try to get into Folding Community.org gives me a blank page. Frustrating.

    Paul
  22. Thread: Folding Forum

    by armstpe
    Replies
    26
    Views
    3,526

    Folding Forum

    Is anybody else having trouble going to the Folding Forum website ? Yesterday and today all I get is a blank page. I have tried going with my favorites list and thru Google search and get the same...
  23. Thread: PPkWh

    by armstpe
    Replies
    13
    Views
    2,162

    Re: PPkWh

    I have no idea. all my dedicated rigs are u'atx so the only thing I have running are the PSU and the parts necessay to keep the rigs going. (ie: memory, etc.)

    Pual
  24. Replies
    11
    Views
    1,530

    Re: It's been a good run, but I have to cut back.

    Like everyone says

    You do what you can. Don't worry about what you produce. Every thing is going to a cure. :D

    Paul
  25. Re: Stats troubles @ Stanford ... / Sun 15 Jul, 2007

    Frustrating

    Since I came back I have completed three work units but only one has been credited so far. :(

    Paul
Results 1 to 25 of 250
Page 1 of 10 1 2 3 4