Page 3 of 3 FirstFirst 123
Results 31 to 35 of 35
  1. #31
    Guest

    Post

    Well I see if I have the same problems when I build my New system.

    ------------------
    Oreo
    Got Milk???

  2. #32
    Guest

    Lightbulb

    <BLOCKQUOTE><font size="1" face="Verdana, Arial">quote:</font><HR>Originally posted by OldFrog:
    Christop54,

    In fact, once it happened to me : had to connect manually to SETI.

    Another thing I don't understand is, anytime I play D3D games, I must enable again SETI as screensaver, because it's disabledand I use for the "Go to blankscreen".
    <HR></BLOCKQUOTE>

    I figured out what was causing Seti not to connect. It wasn't Seti........and I'm just a little embarrassed to admit what the culprit was. The thing that I can't figure out is why there wasn't a problem with the previous version.

  3. #33
    Guest

    Post

    I'm running the command line ver 3.0 seems about the same speed maybe a coupls minutes faster. Think I'll stick to Windows ver 3.0 for now!!!

    ------------------
    Oreo
    Got Milk???

  4. #34
    Guest

    Post

    <BLOCKQUOTE><font size="1" face="Verdana, Arial">quote:</font><HR>Originally posted by Oreo:
    I'm running the command line ver 3.0 seems about the same speed maybe a coupls minutes faster. Think I'll stick to Windows ver 3.0 for now!!!

    <HR></BLOCKQUOTE>

    Oreo,
    Do me a favor if you will.........
    Install the cmd ver and then run seti driver
    Seti driver says that you can increase seti priority to allocate more resources and cache entries to the program.
    I would really like to know just how much faster it can crack a unit with inceased priority settings.
    Will you do it for me?

  5. #35
    Guest

    Post

    YO, Duck I haven't run SETI Driver how hard is it to setup/use???

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •