Page 6 of 169 FirstFirst ... 23456789101656106 ... LastLast
Results 76 to 90 of 2523
  1. #76
    Joined
    Jul 2003
    Location
    MD/PA
    Age
    30
    Posts
    1,408
    Locked multipliers!? DAMN! KT, what's the tag on your 2500? (AXD2500 etc....)



  2. #77
    Joined
    Aug 2003
    Location
    Burlington,NC
    Age
    49
    Posts
    2,423
    Heres my numbers

    AQYFA0343RPMW

    any CPU made after the 43rd week is probably locked.
    You can up the FSB to 400mhz and get your OC that way,
    but don;t forget to upgrade the ram
    Here's the Locked Multiplier LINK
    for other folders interested.

    KTM

    OH BTW Crap!


    Folding For Our Future Movie link CLICK HERE

    That's a Sweet Rig in your Sig but does it Fold?

  3. #78
    Joined
    Mar 2002
    Location
    Woodbury TN.
    Age
    55
    Posts
    2,123
    CRAP!!!!

    I have been trying to add to the farm but im just not having any luck. Lost a MB after 22 days of folding so thats 2 gig lost. and on top of that I have been taking a hard lesson in wireless networking needless to say I learned what a bridge is the hard way. .If i ever get internet out to my garage/shop i have like 6 gig just waiting to be turned on. On top of all of that I have been sick this week thats why I havent been around the forums to welcome the new members. I think it is my weekly schedule Monday (PTA) Tuesday (Boy Scouts) Wednesday (Free) Thursday (Junior pro Basketball practice & Girl Scouts) Friday (PTA) Saturday (Junior pro Basketball game) Sunday (free if all goes as planed). I must admit that I have been discourged as of late. There have been times I just wanted to say screw it and shut the whole farm down.

  4. #79
    Joined
    Jul 2003
    Location
    Columbus ,Georgia
    Posts
    1,599
    aaaaoooooooooommmmmmmmmmmmmm,
    MORE KARMA FOR UAN,
    AAAAAAOOOOOOOOOOOMMMMMMMMMMMMMMMMM

    BEWARE HERE IT COMES

  5. #80
    Joined
    Jun 2002
    Location
    Harnett County, N.C.
    Age
    60
    Posts
    9,347
    CRAP!!

    I've fouled-up my RAID array!

    I recently updated to the latest VIA 4in1s. Ok fine. While doing this, I realized a while back I'd installed the mini-port driver when in fact, I didn't need to after reading a little closer the descriptions for the bus drivers. I turns out what I need is avaiable in the 4n1s. I don't need the mini-port. Removed via the un-installer.

    Thinking back on it, I can't remember which I did first.

    Anyhoot, everything works just fine. The rig in question (ICS host), works just fine. The kids rig works just fine. The F@H rigs work just fine. All can access the internet and converse oky-doky.

    The thing is, the kids rig nor the F@H rigs can access any shared host rig folders/files now. They could prior to my driver fouxpa (sp?). Gives me some crap about "Not enough server space to execute command" crap.

    CRAP! I've 120GB of HDD space (5 40GB/all uata133). 80GB (total available capacity) in a RAID0+1 array, with the fifth 40GB HDD as an archive. I might be using 30% of it all. I've 512MB RAM with a 700MB Page file in its own partition. It normally runs at about 20% use.

    [BC mumbles;]notenoughserverspacemyass!! . . . . . . pieceashiiiooootfiredagnabit!!



    Igotsumptinforyaass!! . . . . . . .


    canyousay"reformat"biyatch?!!.........













    See ya in'a while........
    Last edited by BuiesCreek847; 11-21-2003 at 05:28 AM.

  6. #81
    Joined
    Aug 2003
    Location
    Burlington,NC
    Age
    49
    Posts
    2,423
    @ BC I Laughed so hard at your notes to self that I almost crapped my boxers

    Throws what little karma KTM has over BC's way....


    Folding For Our Future Movie link CLICK HERE

    That's a Sweet Rig in your Sig but does it Fold?

  7. #82
    Joined
    Jul 2003
    Location
    Columbus ,Georgia
    Posts
    1,599


    note to self ,check karma,double dosage.............................................................................................. ...........................................
    Last edited by ~The Karmadude~; 11-21-2003 at 06:51 AM.

  8. #83
    Joined
    Jun 2002
    Location
    Harnett County, N.C.
    Age
    60
    Posts
    9,347
    Today's my sons birthday!


    CRAP!! He's 21 years old! I'm getting old!

  9. #84
    Joined
    Jun 2002
    Location
    The "Show-me" state
    Age
    56
    Posts
    328
    Originally posted by UpAllNight on 11-20-2003 at 09:47 AM
    CRAP!!!!

    I must admit that I have been discourged as of late. There have been times I just wanted to say screw it and shut the whole farm down.
    If I remember correctly, you don't live that far away from me. Don't make me hunt you down!

  10. #85
    Joined
    Sep 2002
    Location
    U.S.
    Age
    35
    Posts
    1,724
    Crappers!

    I think I clamped my water block down too tight on my main pc. Seems it torched the cpu and the board!

  11. #86
    Joined
    Aug 2003
    Location
    Where the beavers roam
    Age
    36
    Posts
    11,750
    Originally posted by Airmanv on 10-22-2003 at 09:52 PM
    Crap

    AAF1 got unstabe at 70% on a beta wu today
    CRAP! I think that my main RIG just did the same thing as your adopt-a-frog airmanv, on 70% EXACTLY as well. I posted it in another thread.

    BTW, whats a "BETA" WU?

  12. #87
    Joined
    Aug 2003
    Location
    Burlington,NC
    Age
    49
    Posts
    2,423

    I've been driving a 10+ year old car to work for 4 years and never a problem.
    Yesturday I drove my 2003 Nissan Sentra to work and someone clips my rear and scratched the plastic.. while it was parked
    Last edited by kiddetoolman; 12-03-2003 at 04:08 AM.


    Folding For Our Future Movie link CLICK HERE

    That's a Sweet Rig in your Sig but does it Fold?

  13. #88
    Joined
    Mar 2002
    Location
    Woodbury TN.
    Age
    55
    Posts
    2,123
    Originally posted by kiddetoolman on 12-03-2003 at 03:04 AM

    I've been driving a 10+ year old car to work for 4 years and never a problem.
    Yesturday I drove my 2003 Nissan Sentra to work and someone clips my rear and scratched the plastic.. while it was parked
    I have a similar story. Bought a 2003 Maxima i had it one month when my ••••••• sister backed right into the drives door. It could have been my truck or my other ••••ty car its all ways got to be the best one u have.

  14. #89
    Joined
    Nov 2001
    Location
    Central Va
    Age
    57
    Posts
    6,982
    Originally posted by Vihsadas on 12-01-2003 at 05:24 AM
    CRAP! I think that my main RIG just did the same thing as your adopt-a-frog airmanv, on 70% EXACTLY as well. I posted it in another thread.

    BTW, whats a "BETA" WU?
    Crap

    I Came home and rig in bsmt had rebooted , at 57% of a 1025 .
    Of course in normal Gromac fashion , all work was lost
    Some of these recent Gromacs been a pain in the butt to get , and now to complete , thinking bout killing advmethods on the 2 that get used for a while

    Thus Always To Tyrants

  15. #90
    Joined
    Sep 2002
    Location
    U.S.
    Age
    35
    Posts
    1,724
    CRAP!
    Not all onboard raid are created equal. Got my new board and lucky for me the silicon image and promise raid chips don't recognize arrays made by the other. I love it when I have to lose all my hard work that I was too stupid to back somewhere else!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •