Results 1 to 7 of 7
  1. #1
    Joined
    Aug 2001
    Location
    UK
    Posts
    299

    Folding users pls read...

    Anyone having problems uploading folding wu's over the last day or two?

    I am, it can't upload it's finished wu, it just downloaded a new one to work on and said it's keeping the old on in queue. It also trys to send it whenever the program starts, without success.

    Anyone else experiencing this?

    Matt

  2. #2
    Joined
    Jun 2001
    Location
    N. New Joisey
    Posts
    6,182

    Re: Folding users pls read...

    Originally posted by Matthew.M
    Anyone having problems uploading folding wu's over the last day or two?

    I am, it can't upload it's finished wu, it just downloaded a new one to work on and said it's keeping the old on in queue. It also trys to send it whenever the program starts, without success.

    Anyone else experiencing this?

    Matt
    Just checked my log .txt on 1 PC and I see no problems here .... did you change anything? Doesn't make sense that you can't upload but can download................ sorry can't help further.
    the Britgeezer

    My Heat otherwise a smoke free home

  3. #3
    Joined
    Aug 2001
    Location
    Montreal, Canada
    Posts
    1,061
    Nope. No problems here. Been uploading muchos wus lately, while I wasn't here.

  4. #4
    Joined
    Feb 2001
    Location
    Copenhagen , Denmark
    Posts
    1,573
    Just uploaded one an hour ago.....no problems here.
    LARS

  5. #5
    Joined
    Nov 2001
    Location
    Lawrenceville, GA
    Age
    45
    Posts
    14,910

    Re: Folding users pls read...

    Originally posted by Matthew.M
    Anyone having problems uploading folding wu's over the last day or two?

    I am, it can't upload it's finished wu, it just downloaded a new one to work on and said it's keeping the old on in queue. It also trys to send it whenever the program starts, without success.

    Anyone else experiencing this?

    Matt
    I am still waiting for credit from one I completed yesterday morning. I figured it was completely lost by this point. Have uploaded again since then, and that one showed up just fine.

  6. #6
    Joined
    Aug 2001
    Location
    UK
    Posts
    299
    ok, still having the same problem, and it's the same with another computer on my network. I have now got a third PC which is totally isolated from all my other systems (pentium 3, 1ghz) folding, I will post back on whether it can upload it or not.

    Matt

  7. #7
    Joined
    Aug 2001
    Location
    UK
    Posts
    299
    ok, the other computer by itself works fine, so it's a problem at my end. What could it be? I haven't installed any software recently that I can think of. Could this be a virus of somesort?

    How could I move the completed wus' over to my other PC for transmitting? Would it be as simple as moving the whole folding folder over to it?

    Matt

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •